Security Updates

TLS 1.x Padding Vulnerability (TLS "POODLE")
SSL 3.0 "POODLE" Vulnerability
Bash "Shellshock" Vulnerability
OpenSSL "Heartbleed" Vulnerability
Report a Potential Security Vulnerability to Attachmate
Security and Your Operating Environment
Attachmate Products and Java
Attachmate Products and FIPS 140-2 (Federal Information Processing Standards)
Is Your Software Vendor Your Partner in Security?

By Product